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About templates 

What are templates? 
All Office documents are based on a template. Templates are pre-set 'patterns' for 
documents. They determine things like: 

• the size of the margins 

• styles for headings, body text and bullets 

• whether any text appears before you start typing ('standard' text). 

The standard templates in Word automatically provide many of the layout features for NICE 
documents. 

Using standard formatting and styles helps to ensure that NICE documents are consistent 
and look professional. Templates make laying out documents and formatting text as simple 
as possible. They save you having to remember details such as what line spacing to use, 
or what font size a level 2 heading should be. Many templates also contain standard text 
for a particular type of document, so it doesn't have to be re-keyed each time. This saves 
you time and reduces mistakes. 

Where to find templates 
The standard NICE template should open automatically when you create a new document 
in Word. It can also be opened manually from 'Blank templates' in the 'NICE Templates' 
folder on the Global drive (G:\Templates). The standard NICE template uses single line 
spacing and unnumbered headings, usually followed by numbered paragraphs. The 'Blank 
templates' folder also contains a version of the standard template with 1.5 line spacing. 

Templates for specific documents such as guidance documents, implementation tools and 
so on are also saved in the NICE templates folder. 

Use template files directly from the NICE templates folder, or create a shortcut on your 
own drive or folder. Do not copy them to your own drive or folder because they can 
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become corrupted and you will miss any updates to the template. 

To create a shortcut to a template: 

• right click on the template icon in the Global drive 

• choose 'Create Shortcut' 

• save the shortcut in your personal file or on your desktop. 

NICE templates and formatting guide (ECD3)

© NICE 2025. All rights reserved. Subject to Notice of rights (https://www.nice.org.uk/terms-and-
conditions#notice-of-rights).

Page 5 of
25



Create a new Word document using a 
template 

Standard template 
To start a blank document, open Word, go to the File tab, choose 'New' and then click 
'Create'. This automatically creates a new blank document based on NICE's standard Word 
template. 

Document-specific template 
To start a new Word document based on a specific template rather than the blank 
template (for example, for guidance documents), open Word, go to the File tab, choose 
'New' and select 'Shared' from the list just above the various templates. This takes you to a 
pop-up box that contains most of the commonly used templates. 

If the template you need is not shown, open the Global drive (G:\Templates), go to 
'Templates' and double click on the template you need (do not right click or use 'file' open' 
– this opens the original template, not a new document based on the template). 
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Document properties 
When you create a new document, or if you are preparing a document to be circulated 
outside NICE, you need to check the document properties are correct. Go to the File tab, 
fill in the title, and make sure that the author is NICE, not your name. 
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Page layout 

Margins 
Word has default settings for margins, which you should not need to change. 

• Top and bottom margins should be 2.54 cm. 

• Left and right margins should be 3.17 cm. 

Alignment 
Text should be ranged left (except tables of numbers, see Tables, figures and boxes) – this 
is easier to read than justified text. It also avoids the excessively wide spacing between 
words and hyphenation at the ends of lines that can occur when text is justified. All NICE 
styles are set up to range left automatically. 

Paragraphs 
The paragraph spacing is set up in the templates. Paragraphs are separated by extra 
space between lines, which appears automatically when you hit the return key once at the 
end of a paragraph, not by indentation or by adding extra line returns. 

Headers and footers 
To add or remove a header or footer, go to the 'Insert' tab. Click on the relevant option 
(that is, either 'Header' or 'Footer') in the 'Header & Footer' group. A pull-down menu will 
appear. Choose the 'Blank' option at the top of the list to add a header or footer. At the 
bottom of the menu is the option to 'Remove' your header or footer. 

To edit an existing header or footer, double click on the text you want to edit. This will 
open the headers and footers so you can work on them in the same way as normal body 
text. Double click on another part of the page to return to the normal view. 
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Document identity 

Add a short description and date to the footer (type in the date – don't use the auto-insert 
option or every time the document is opened it will update to the current date). If a 
document is a consultation draft or other item that will appear on the website, describe it 
in the way that it has been described in the appropriate process manual; for example, 
'Obesity: NICE guideline short version DRAFT [date]'. 

Many documents templates have standard text in the header and footer, so you simply 
need to fill in any blanks. Avoid using internal version numbers in documents that will be 
posted on the website or circulated to external readers. Note that using 'current' is not 
helpful. 
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Watermarks 
We don't usually use watermarks. However, occasionally they may be appropriate if 
security or document status is of paramount importance so that, if only a section of a page 
is copied, part of the watermark will still show. 

You can insert watermarks as follows. In the 'Design' tab, 'Page Background' group, click 
'Watermark'. A pop-up menu will appear with images of common watermarks such as 
'Draft', 'Urgent', 'Confidential' and so on. Click 'Confidential 1' or choose the 'Custom 
watermark' option to create your own (if creating your own, set the font to Arial and the 
colour to the second-lightest grey). The watermark will appear on every page. 

To remove a watermark, go to the 'Design' tab, 'Page Background' group, click 'Watermark' 
and select 'Remove watermark'. 
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Cutting and pasting 
If you copy text from one document to another using the normal 'cut and paste' function 
(Ctrl c and Ctrl v), this can bring formatting into the new document and create problems 
with the styles. To avoid this happening: 

• Place your cursor where you want the text to appear, and use 'Ctrl v' to paste the text 
into your document. 

• Before you do anything else, look for the little clipboard icon that has appeared at the 
end of the text you've pasted (this will disappear as soon as you type anything else). 

• Hover your cursor over the clipboard to make an arrow appear on the right of the icon. 
Click the arrow and select 'Keep text only'. 

If you do a lot of cutting and pasting, you can set this as the default option so you don't 
have to do it manually every time. Open Word, click on the File tab, then choose 
'Options'>'Advanced'. In the pop-up window set the 'Cut, copy and paste' options as 
follows: 

• Pasting between documents: Keep text only. 

• Pasting from other programs: Keep text only. 

• Check the 'Keep bullets and numbers' box. 

The text you paste in will normally show up in the style of any surrounding text, but can be 
reformatted if necessary as described in How to apply styles. 

Cutting and pasting text containing tracked 
changes 
If you want to retain the tracked changes in text that you are cutting and pasting, make 
sure that 'Track changes' is switched off in the document you are cutting from, and (if it is 
a separate document) the one you are pasting into. If you need a record of the move, use 
comments to mark where you cut text from, and where you added it. 
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Using styles 

What are styles? 
'Formatting' is the way text looks – the font, size, bold, italic and so on. Styles are a way of 
applying more than 1 type of formatting with a single click, for example changing normal 
text to a heading by making it 14 point, bold and italic, adding numbering and altering the 
spacing above and below. They are easy to use, make sure NICE documents are consistent 
and mean that you don't have to remember what each type of heading, paragraph and 
bullet looks like in NICE house style. 

How to apply styles 
To apply a style to a piece of text, put your cursor within the text then choose the style 
you want from the style menu in the Home tab. You don't have to select the whole 
paragraph – the style will be applied to all the text in the paragraph in which your cursor 
lies. 

If you are formatting a lot of text, it may be easier to keep the pop-up menu of styles open 
rather than scrolling through the ones on the Home tab. To do this, go to the 'Home' tab 
and click on the arrow at the bottom right-hand side of the 'Style' group. Use this in the 
same way, simply place your cursor in the text, then click on the style you want to use 
from the menu. 
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Headings 
All NICE templates contain set heading styles. Templates for specific documents should 
contain all the types of heading you need for that document – usually up to 4 levels of 
heading. 

Make sure headings are unique within a document (for example, don't have 2 sections 
called 'Methods' in the same document). 

Numbered and unnumbered heading styles can be mixed, but be consistent within a 
document – so don't use 'Numbered heading 1' with 'Heading 2' in one section, then 
'Heading 1' with 'Numbered heading 2' in the next. In most documents we use numbered 
styles for the first 2 levels of heading, and unnumbered styles for level 3 and below. 

If your document will appear in the web viewer, bear in mind that you will need a heading 
for anything you want to hyperlink from another section. Keep these headings as short as 
possible, because links to them can become unstable if the text is too long. 
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Numbering sections of text 
The standard NICE template uses simple numbered paragraphs, and also has the option of 
unnumbered paragraphs. Some documents (such as those going out for consultation) 
need more complex paragraph numbering, these are available as styles in the relevant 
templates, for example: 

1.1 Numbered level 2 text 

1.1.1 Numbered level 3 text 

1.1.1.1 Numbered level 4 text 

If you need to number the whole document (using line numbering) go to the 'Page Layout' 
tab, click on the arrow to the right of 'Line Numbers' from the 'Page Setup' group and 
select 'Restart Each Page'. 
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Bullet lists 
All NICE templates contain pre-set bullet styles. Don't use the bullets button to add bullets 
to other text styles, because they may corrupt other formatting and won't carry through 
properly to web versions. 

For bullets in text with multiple level numbering, use the styles called 'Bullet indent …'. For 
bullets in unnumbered text use the styles called either 'Bullets' or 'Bullet left …'. 
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Italics, bold, underlining and highlighting 
Many of the document-specific templates are 'protected'. This 'locks' the styles so that 
they can't be changed by accident, or when you paste in text from another document. 
However, this also means that only NICE editors can add bold, italics, or highlighting. If you 
need any of these added to your document, add a comment (go to the 'Review' tab and 
click 'New Comment') to the text that needs changing. An editor can then make the 
change for you. This is usually a very small job, so doesn't need to wait until the next 
scheduled edit. 
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Superscript and subscript 
As with italics, bold, underlining and highlighting, superscript and subscript can't be added 
to documents based on a 'protected' template. If you need to use them, add a comment 
(go to the 'Review' tab and click 'New Comment') to the text that needs changing. An 
editor can then make the change for you. This is usually a very small job, so doesn't need 
to wait until the next scheduled edit. 
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Footnotes 
Footnotes should not appear in our converted documents. It is a requirement for web 
accessibility to remove them. They do not work with screenreaders and when published 
online can end up very far away from the content they're referring to. Readers risk missing 
important information. 

If the information is important, explain it in the text. For longer notes, use a hyperlink to link 
to separate content. If the information is not important, do not include it. 
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Tables, figures and boxes 
Remember that large or landscape format tables don't work in the web viewer. 

Use the standard table style, which has single horizontal and vertical lines dividing each 
column and row. This should appear automatically when you insert a table; if it doesn't, go 
to the Design tab and the Table styles group, and choose 'Table Grid 1'. Don't add shading 
or coloured tints to the table. 

To stop a table breaking across pages, highlight all the rows you want to keep together 
except the last, right click on the mouse, select 'Paragraph'>'Line and Page Breaks' and 
tick 'Keep with next'. If you have footnotes in the last row, highlight all but the last 
paragraph of the footnote instead of the whole row. 

For advice on the content and layout of tables, see the NICE style guide. 
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Standard Word template 
The standard NICE template opens automatically when you create a new document in 
Word. It uses single line spacing and unnumbered headings. The template contains styles 
for: the title; heading levels 1, 2 and 3; numbered and unnumbered paragraphs; and bullets 
and sub bullets. See How to apply styles for instructions on how to use these in your 
document. 
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Templates for specific Word documents 
Word templates for specific types of NICE document usually contain many more styles, 
specific to the type of document – the editing notes in each template tell you about what 
these are and how to use them in your document. 

For instructions on how to create a file using these templates, see the Document-specific 
template section. 

See How to apply styles for instructions on how to use the set styles in your document. 
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PowerPoint templates 
As well as Word templates, NICE has a selection of PowerPoint templates to help you 
create presentations and slide sets. Unlike Word templates, opening these files opens the 
original template, not a document based on the template, so remember to save it in your 
own folder with a new file name before you make any changes. 

The NICE slide set standard template has a title slide and a blank follow-on slide with a 
heading style and a few simple body text styles. It works in the same way as any 
PowerPoint document and is saved in the Global drive (G:\Templates). 

The implementation slide set templates contain title slides, slides with standard text, and 
detailed notes on how to fill in and work with the slides. These are saved in the Global 
drive. 
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Poster templates 
If you are planning to produce a poster for a conference, please contact Jeremy Shaw or 
James Hall. 
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Other useful documents and resources 
This document tells you how to set up and format your documents. If you want to advice 
on their content, see the NICE writing guides for information about our house style and 
communicating clearly and efficiently with different readers. 

• Style guide: Adhering to an agreed style maintains consistency between documents, 
giving a more professional image. It also helps to make documents more readable. 
Additionally, and perhaps more importantly, a house style guide makes your writing 
(and editing) more efficient because it can answer many questions that arise while 
you're writing. 

• Writing for NICE: This short guide to clear writing and plain English helps you to think 
about your audience and their needs. It gives practical advice and strategies for 
creating clear, effective and engaging documents. The editors also run regular Writing 
for NICE workshops, or can set up a specific session tailored to the needs of your 
team. 
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Learn more 
If you have problems with a template and can't find the answer in this guide, please ask 
the advice of the editors. 

If you would like training on using templates, please email the editors. We can set up 
practical, small-group workshops tailored to the specific needs of your team. 

ISBN: 978-1-4731-4922-9 
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